2009年6月30日 星期二

"cannot find -lfreetype" 錯誤訊息

發生"cannot find -lfreetype" 錯誤訊息時

apt-get install libfreetype6-dev

安裝libfreetype6-dev即可

沒有留言:

張貼留言

注意:只有此網誌的成員可以留言。